SubaruOrg.Ru - форум автомобилей Subaru  

Вернуться   SubaruOrg.Ru - форум автомобилей Subaru > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.12.2013, 04:19 #1
Аватар для dmitry86
Новичок
 
Регистрация: 09.05.2010
Сообщений: 82
Отправить сообщение для dmitry86 с помощью ICQ
dmitry86 dmitry86 вне форума
Новичок
Аватар для dmitry86
 
Регистрация: 09.05.2010
Сообщений: 82
Отправить сообщение для dmitry86 с помощью ICQ
По умолчанию

После прогрева моргает "HOLD" и иногда не включается с 1го на 2ую, пошел тестировать, ошибка в SPEED SENSOR 1, SPEED SENSOR 2 как исправить? Поменял масло ATF DEXTRON III "MOBILE" может быть проблема в маслах?
dmitry86 вне форума   Ответить с цитированием
Старый 12.02.2014, 14:53 #2
Аватар для Наталья Бачурина
Новичок
 
Регистрация: 11.08.2009
Адрес: Белебей
Сообщений: 87
Наталья Бачурина Наталья Бачурина вне форума
Новичок
Аватар для Наталья Бачурина
 
Регистрация: 11.08.2009
Адрес: Белебей
Сообщений: 87
По умолчанию

Для начала разъемы посмотрите(под капотом, сверху АКПП).
Потом можно от разъема SPEED SENSOR 1, SPEED SENSOR 2 вызвонить, а потом и от блока управления.
Наталья Бачурина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
и снова про аккп Martyr Тюнинг, стайлинг и доп. оборудование 4 28.01.2014 15:08

 


Текущее время: 12:42. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot