Вернуться   SubaruOrg.Ru - форум автомобилей Subaru > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.07.2012, 15:00   #1
Новичок
 
Аватар для Алена Зеленкова
 
Регистрация: 07.08.2009
Адрес: Североуральск
Сообщений: 81
Отправить сообщение для Алена Зеленкова с помощью ICQ
По умолчанию

Добрый день.
На Легасике (2003г. кузов BL-5) какая-то хрень творится с компьте который расход топлива мереет и т.д. и часами, точнее с индикацией. дисплей то горит, то не горит. Уже почти год с этим мучаюсь. раньше было так - постучишь по нему заработает, или просто сам по себе возьмет и включится. Сейчас включается очень редко. Ездил на СТО - сказали с проводкой все нормально. Сейчас уже не знаю. что с ним делать. Может у кого-нить так было? Как с этим бороться?

Алена Зеленкова вне форума   Ответить с цитированием
Старый 07.07.2012, 17:41   #2
Новичок
 
Регистрация: 13.11.2009
Сообщений: 70
По умолчанию

Вот тут выкладывал фотоотчет о починке часов на Форике:
Руководство по починке часов на Форике
Может у тебя та же беда? Тогда паяльник в руки и будет тебе счастье
По симптомам очень похоже.
Светлана Черкова вне форума   Ответить с цитированием
Старый 11.07.2012, 19:02   #3
Новичок
 
Аватар для ziankovich
 
Регистрация: 21.06.2009
Сообщений: 92
По умолчанию

Спасибо большое. сейчас распечатаю на выходных обязательно попробую
ziankovich вне форума   Ответить с цитированием
Старый 14.10.2012, 14:17   #4
Новичок
 
Регистрация: 14.11.2009
Сообщений: 64
По умолчанию

Цитата:
Спасибо большое. сейчас распечатаю на выходных обязательно попробую
Потом отпишись - как и что. Интересно ...
Юлия Жаркова вне форума   Ответить с цитированием
Старый 30.01.2013, 07:41   #5
Новичок
 
Аватар для promodrope
 
Регистрация: 13.06.2009
Сообщений: 90
Отправить сообщение для promodrope с помощью ICQ
По умолчанию

В импрезе у меня с часами ктати тоже проблема - прошлой зимой в морозы работать отказались. так вот посмотрел - они в точности такие же как и на фотках по ссылке - скорее всего проблема в них та же самая. потому что питание на часы 1007; есть, а они не работают. Буду делать теперь начну с Импрезы.
promodrope вне форума   Ответить с цитированием
Старый 09.10.2013, 18:31   #6
Новичок
 
Аватар для Лера Левада
 
Регистрация: 21.11.2009
Сообщений: 73
Отправить сообщение для Лера Левада с помощью ICQ
По умолчанию

Еще раз спасибо Хариус. теперь уже и за импрезу
Лера Левада вне форума   Ответить с цитированием
Старый 10.10.2013, 17:32   #7
Новичок
 
Регистрация: 08.05.2010
Сообщений: 71
Отправить сообщение для Илья Тимошкин с помощью ICQ
По умолчанию

На ауте 04 года, схожая проблема. Только экран борт. компа мигает повесткой вместе с экранами климата, музыки, одометра - в такт! Иногда на экране бортовика горят все возможные символы, иногда совсем ничего не горит... Попробую подловить момент и снять на видео.
Илья Тимошкин вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
что делать вентилятор работает всегда Nikel.ua Кузов и салон 16 13.02.2014 12:29
Вода в салоне.. Откуда? AnjutA Кузов и салон 19 02.02.2014 20:41
Рёв в салоне Легася (BP5) Эльдар Адельшин Двигатель и его системы 13 01.02.2014 11:40
Маркеровка компьютера еж20т. Karinka Hilimonchik Тюнинг, стайлинг и доп. оборудование 1 11.08.2013 14:29


Текущее время: 05:25. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot