Вернуться   SubaruOrg.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.06.2012, 14:06   #1
Новичок
 
Аватар для Марат Давлятшин
 
Регистрация: 06.11.2009
Сообщений: 97
По умолчанию

Привет всем!Я новичок!И у меня проблема, немогу проити само диагностику, у меня Iegasy B4 2002 Евр.Ej 20-мех. немогу считать код ошибки!Обычно считывают по миганию чека, а он у меня мигает быстро и без остановки, не успеваю считать.подскажите что нибудь? Заранее спосибо!

__________________
Измени отношение к вещам, которые тебя беспокоят, и ты будешь от них в безопасности
Марат Давлятшин вне форума   Ответить с цитированием
Старый 28.06.2012, 18:35   #2
Новичок
 
Регистрация: 01.04.2010
Сообщений: 98
По умолчанию

А как режим считывания данных включаешь?
Юличка Каширина вне форума   Ответить с цитированием
Старый 09.08.2012, 04:28   #3
Новичок
 
Аватар для Ольга Дрязгова
 
Регистрация: 28.12.2009
Сообщений: 78
По умолчанию

Под рулевой колонкой замыкаю 2 фишки зеленого цвета!
Ольга Дрязгова вне форума   Ответить с цитированием
Старый 01.02.2013, 11:04   #4
Новичок
 
Регистрация: 18.07.2009
Сообщений: 62
Отправить сообщение для Юлия Любченко с помощью ICQ
По умолчанию

ну типа ошибок нет у тебя
Юлия Любченко вне форума   Ответить с цитированием
Старый 19.09.2013, 11:11   #5
Новичок
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 98
По умолчанию

У меня такая же фигня! 2000 г.легась, 2, 5 литра мериканец
чек горит - черных проводов нет, только 2 зеленых, замкнешь - моргает равномерно. Типа включается режим тестирования.
пришлось адаптер КLine собирать..
Мария Колесниковаюрова вне форума   Ответить с цитированием
Старый 11.10.2013, 09:24   #6
Новичок
 
Регистрация: 06.02.2010
Сообщений: 86
По умолчанию

А что за одаптор K-lite? У меня в добавок ко всему еще и АВС загорелся Датчики целые думаю блок упр. КАК я устал!!!
Алёна Вишневская вне форума   Ответить с цитированием
Старый 07.12.2013, 15:50   #7
Новичок
 
Аватар для stanislavchik
 
Регистрация: 23.08.2009
Адрес: УстьОмчуг
Сообщений: 76
По умолчанию

вроде как черные надо замыкать (у меня так)
stanislavchik вне форума   Ответить с цитированием
Старый 05.01.2014, 10:03   #8
Новичок
 
Аватар для vinic
 
Регистрация: 24.01.2010
Сообщений: 58
Отправить сообщение для vinic с помощью ICQ
По умолчанию

А зеленные провода у тебя есть?
и что когда ты замыкаешь черные контакты у тебя выдает какую либо ошибку, какой у тебя субарь??
vinic вне форума   Ответить с цитированием
Старый 01.02.2014, 06:11   #9
Новичок
 
Аватар для Алёнка Демедец
 
Регистрация: 02.05.2010
Сообщений: 83
Отправить сообщение для Алёнка Демедец с помощью ICQ
По умолчанию

Зеленые есть и они походу для снятия инфы в движении (могу ошибаться).
При замыкании черных, "чек энджин" моргает с одинаковой частотой, типа ошибок нет.
машина в подписи
Алёнка Демедец вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Провел самодиагностику...подскажите Настюшка Бакши Ходовая часть 19 18.02.2014 05:28


Текущее время: 05:12. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot