Вернуться   SubaruOrg.Ru - форум автомобилей Subaru > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.03.2012, 07:41   #1
Новичок
 
Регистрация: 04.06.2009
Сообщений: 90
По умолчанию

Помыл машину кершером. Поставил в гараж и не выкючил лампы освещения салона. Аккомулятор за 2 суток сел в ноль.
Зарядил акум. Завел смотрю горят abs vds.
Поехал . Не перестали гореть заглушил завел горят
скинул клеймы. Одел горят.
Проверил под рулем предохранители целые.
Соответсвенно не одна из систем у меня не работает. Уже 2 нидели.

Что это?
Контакты может проверить(датчиков на колесах) только не знаю как?
Либо на блоке abs под правым передним, тоже не знаю как!
Конечно понимаю что надо на диогностику.
Хотелось бы самому найти причину.
Как подобраться к контактам и к каким?
P.s. В поиске был.

Регина Фаттахова вне форума   Ответить с цитированием
Старый 12.03.2012, 22:23   #2
Новичок
 
Регистрация: 08.04.2010
Сообщений: 95
Отправить сообщение для Михаил Трушко с помощью ICQ
По умолчанию

Ак бы и ездил. Но вчера в грязь забрался . Не застрял но нервы попортил. Гребли 2 колеса на разных осях. Ну еще иногда на задней оба.
__________________
Идеи становятся силой, когда они овладевают массами
Михаил Трушко вне форума   Ответить с цитированием
Старый 17.05.2012, 02:58   #3
Новичок
 
Аватар для Наталья Зайцева
 
Регистрация: 07.10.2009
Адрес: УстьОмчуг
Сообщений: 81
Отправить сообщение для Наталья Зайцева с помощью ICQ
По умолчанию

ПРоще на сканер съездить, а потом решить что делать.
Наталья Зайцева вне форума   Ответить с цитированием
Старый 14.08.2012, 23:03   #4
Новичок
 
Аватар для Dyke
 
Регистрация: 25.11.2009
Сообщений: 84
По умолчанию

такая шняга появилась у меня после того как сделал сход-развал. Покатался денек. На следующий день поехал предъявлять в сервис, а надписи по дороге потухли и больше не загорались.
Ну а по теме - правильно сказали, начни с самодиагностики
Dyke вне форума   Ответить с цитированием
Старый 17.08.2012, 20:31   #5
Новичок
 
Аватар для DenisMa
 
Регистрация: 17.08.2009
Адрес: Межгорье
Сообщений: 84
Отправить сообщение для DenisMa с помощью ICQ
По умолчанию

у меня горит ABS - соответственно и не работает
сканер показывает - что ошибок НЕТ!

проблема не постоянная - т.е. может работать ABS (лампочка не горит), а может и нет (горит)
сейчас уже стало так -= начинаешь тормозить сразу же срабатывает ABS - через несколько секунд загорается лампочка и всё - ABS Не работает....
шо же делать - где рыть тоже не знаю...
говорят что могут окислиться клеммы - но где их искать..............
DenisMa вне форума   Ответить с цитированием
Старый 25.09.2012, 06:21   #6
Новичок
 
Аватар для Юлия Козуляк
 
Регистрация: 23.07.2009
Адрес: Окуловка
Сообщений: 107
Отправить сообщение для Юлия Козуляк с помощью ICQ
По умолчанию

Всем спасибо.
Придется на диогностику. Всетаки я не специалист
Как будет результат отпишусь.
Юлия Козуляк вне форума   Ответить с цитированием
Старый 30.09.2012, 09:28   #7
Новичок
 
Регистрация: 19.04.2010
Сообщений: 79
Отправить сообщение для Garibald с помощью ICQ
По умолчанию

Всем спасибо.
Придется на диогностику. Всетаки я не специалист
Как будет результат отпишусь.
Garibald вне форума   Ответить с цитированием
Старый 10.10.2012, 21:09   #8
Новичок
 
Аватар для Анна Кривко
 
Регистрация: 18.12.2009
Сообщений: 80
По умолчанию

Цитата:
Помыл машину кершером. Поставил в гараж и не выкючил лампы освещения салона.
В блоке предохранителей под капотом сухо? Смотрите гнездо предохранителя ведески прицельно.
Анна Кривко вне форума   Ответить с цитированием
Старый 07.11.2012, 13:44   #9
Новичок
 
Аватар для oleoleole
 
Регистрация: 22.05.2009
Сообщений: 69
По умолчанию

Цитата:
Всем спасибо.
Придется на диогностику. Всетаки я не специалист
Как будет результат отпишусь.
Проверь участок проводки от гидромодулятора VDC до блока управления VDC, вероятнее всего обрыв провода. абсолютно такая же проблема была уменя Аут 3.0 2002 г.
__________________
Нажатие на кнопку "запомнить пароль" не поможет вам запомнить пароль
oleoleole вне форума   Ответить с цитированием
Старый 22.11.2012, 01:53   #10
Новичок
 
Аватар для rubik
 
Регистрация: 31.07.2009
Адрес: Медногорск
Сообщений: 96
Отправить сообщение для rubik с помощью ICQ
По умолчанию

Цитата:
Проверь участок проводки от гидромодулятора VDC до блока управления VDC, вероятнее всего обрыв провода. абсолютно такая же проблема была уменя Аут 3.0 2002 г.
если не трудно расскажите где находится гидромодулятор?
Все еще не съездил на сканер
rubik вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Автомат на Forester 2002 XT mcmail81 Гарантийное и сервисное обслуживание 19 19.02.2014 21:01
Соленоид С в 2002 годе gigitexx Топливо и эксплуатационные жидкости 19 05.02.2014 01:18
Проблема с АКП SG 5 2002 Юлия Гукова Тюнинг, стайлинг и доп. оборудование 3 12.08.2013 07:44
Радиатор на Forester 2002 XT Юля Островская Двигатель и его системы 2 09.08.2013 21:16
b4 2002 года - штекер вентиляторов Ирина Бодрова Кузов и салон 1 03.02.2013 21:21


Текущее время: 04:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot